[CMAKE]
[reactos.git] / hal / CMakeLists.txt
index 2520249..74a0e15 100644 (file)
@@ -104,4 +104,6 @@ add_minicd_target(hal reactos hal.dll)
 add_livecd_target(hal reactos/system32)
 else()
 #TBD
 add_livecd_target(hal reactos/system32)
 else()
 #TBD
-endif(ARCH MATCHES i386)
\ No newline at end of file
+endif(ARCH MATCHES i386)
+
+add_importlib_target(hal.spec)
\ No newline at end of file