* Sync up to trunk head (r64829).
[reactos.git] / lib / sdk / cpprt / CMakeLists.txt
index 9cb6ce5..4bc1ee5 100644 (file)
@@ -10,4 +10,5 @@ if(ARCH STREQUAL "i386")
 elseif(ARCH STREQUAL "amd64")
   add_asm_files(cpprt_asm amd64/cpprt.s)
 endif()
+
 add_library(cpprt ${SOURCE} ${cpprt_asm})