[DINPUT]
[reactos.git] / reactos / dll / opengl / CMakeLists.txt
index 1ebaea6..7c6e62c 100644 (file)
@@ -1,2 +1,7 @@
+
+#unset this if you want to use the current TEB instead of TLS
+set(OPENGL32_USE_TLS TRUE)
+
+add_subdirectory(glu32)
 add_subdirectory(mesa)
-add_subdirectory(opengl32)
\ No newline at end of file
+add_subdirectory(opengl32)