[WSHTCPIP]
[reactos.git] / reactos / dll / opengl / CMakeLists.txt
index fe19743..7c6e62c 100644 (file)
@@ -1,3 +1,7 @@
+
+#unset this if you want to use the current TEB instead of TLS
+set(OPENGL32_USE_TLS TRUE)
+
 add_subdirectory(glu32)
 add_subdirectory(mesa)
 add_subdirectory(opengl32)