[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / win32 / atl100 / CMakeLists.txt
index 85ea70d..85fb948 100644 (file)
@@ -6,7 +6,7 @@ add_definitions(
     -D__WINESRC__
     -D_ATL_VER=_ATL_VER_100)
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 spec2def(atl100.dll atl100.spec ADD_IMPORTLIB)
 
 list(APPEND SOURCE