[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / win32 / avicap32 / CMakeLists.txt
index d09589e..6972b43 100644 (file)
@@ -1,7 +1,7 @@
 
 spec2def(avicap32.dll avicap32.spec ADD_IMPORTLIB)
 
-include_directories(BEFORE ${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(BEFORE ${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 
 add_library(avicap32 SHARED
     avicap32.c