[GLU32]
[reactos.git] / reactos / dll / win32 / glu32 / CMakeLists.txt
index 24f9850..4c30e8f 100644 (file)
@@ -121,5 +121,6 @@ add_importlibs(glu32
     kernel32
     ntdll)
 
+add_pch(glu32 include/gluos.h)
 add_cd_file(TARGET glu32 DESTINATION reactos/system32 FOR all)
 add_importlib_target(glu32.spec)