[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / win32 / iphlpapi / CMakeLists.txt
index 32ad970..72acbf8 100644 (file)
@@ -1,8 +1,8 @@
 
 include_directories(
-    ${REACTOS_SOURCE_DIR}/include/reactos/wine
+    ${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine
     ${REACTOS_SOURCE_DIR}/dll/win32/dhcpcsvc/include
-    ${REACTOS_SOURCE_DIR}/lib/tdilib)
+    ${REACTOS_SOURCE_DIR}/sdk/lib/tdilib)
 
 spec2def(iphlpapi.dll iphlpapi.spec ADD_IMPORTLIB)