[MSACM32.DRV] Move to dll/win32.
[reactos.git] / reactos / dll / win32 / msacm32 / CMakeLists.txt
index c210142..f9c1041 100644 (file)
@@ -23,5 +23,3 @@ target_link_libraries(msacm32 wine)
 add_importlibs(msacm32 advapi32 user32 winmm msvcrt kernel32 ntdll)
 add_pch(msacm32 wineacm.h SOURCE)
 add_cd_file(TARGET msacm32 DESTINATION reactos/system32 FOR all)
-
-add_subdirectory(msacm32.drv)