[NETAPI32]
[reactos.git] / reactos / dll / win32 / netapi32 / CMakeLists.txt
index 457eca5..d5d4822 100644 (file)
@@ -31,7 +31,7 @@ target_link_libraries(netapi32 wine)
 
 add_importlibs(netapi32 iphlpapi ws2_32 advapi32 msvcrt kernel32 ntdll)
 
-add_delay_importlibs(netapi32 samlib)
+add_delay_importlibs(netapi32 samlib secur32)
 
 add_cd_file(TARGET netapi32 DESTINATION reactos/system32 FOR all)