[SDK] One step further towards ReactOS source code tree restructure: the sdk folder...
[reactos.git] / reactos / dll / win32 / qmgrprxy / CMakeLists.txt
index 24959d6..1ec90cd 100644 (file)
@@ -3,7 +3,7 @@ add_definitions(
     -D__WINESRC__
     -DWINE_REGISTER_DLL)
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
+include_directories(${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 generate_idl_iids(qmgrprxy.idl)
 spec2def(qmgrprxy.dll qmgrprxy.spec)
 add_rpcproxy_files(qmgrprxy.idl)