[libwine]
[reactos.git] / reactos / lib / 3rdparty / libwine / CMakeLists.txt
index 1a243a2..6dde7ea 100644 (file)
@@ -6,7 +6,10 @@ list(APPEND SOURCE
     config.c
     debug_ros.c
     loader.c
-    string.c)
+    wctype.c
+    register.c
+#    string.c implements _stricmp, already shipped with crt
+)
 
 add_library(wine ${SOURCE})