[CRYPTLIB]
[reactos.git] / reactos / lib / cryptlib / CMakeLists.txt
diff --git a/reactos/lib/cryptlib/CMakeLists.txt b/reactos/lib/cryptlib/CMakeLists.txt
new file mode 100644 (file)
index 0000000..015d13b
--- /dev/null
@@ -0,0 +1,9 @@
+
+add_library(cryptlib
+    md4.c
+    md5.c
+    mvAesAlg.c
+    rc4.c
+    sha1.c
+    util.c
+)