[NETAPI32]
[reactos.git] / reactos / modules / CMakeLists.txt
index 93467e1..286d3e8 100644 (file)
@@ -11,6 +11,10 @@ if(EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/wallpapers/)
     add_subdirectory(wallpapers)
 endif()
 
+if(EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/AHK_Tests/)
+    add_subdirectory(AHK_Tests)
+endif()
+
 ## Extra files for Boot/Live/Hybrid CD. You need to put them under [boot|live|hybrid]cd_extras
 ## in the same layout as you want them to be in the CD.
 if(EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/bootcd_extras/)