[CMAKE]
[reactos.git] / reactos / modules / CMakeLists.txt
index 22e0cfc..b362a10 100644 (file)
@@ -1,12 +1,12 @@
 
 if(EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/rostests/)
-add_subdirectory(rostests)
+    add_subdirectory(rostests)
 endif()
 
 if(EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/rosapps/)
-add_subdirectory(rosapps)
+    add_subdirectory(rosapps)
 endif()
 
 if(EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/wallpaper/)
-add_subdirectory(wallpaper)
+    add_subdirectory(wallpaper)
 endif()