[WINLOGON]
[reactos.git] / rosapps / applications / cmdutils / uptime / CMakeLists.txt
index b8e5f83..bf82f3a 100644 (file)
@@ -6,4 +6,4 @@ add_importlibs(uptime msvcrt kernel32)
 if(MSVC)
     add_importlibs(uptime ntdll)
 endif()
-add_cd_file(TARGET uptime DESTINATION reactos/system32 FOR all)
\ No newline at end of file
+add_cd_file(TARGET uptime DESTINATION reactos/system32 FOR all)