[ROSAPPS] Add sysutils/utils folder completely (except rosperf for now) / Fix two...
[reactos.git] / rosapps / applications / net / ncftp / CMakeLists.txt
index 71bb206..d3f3a13 100644 (file)
@@ -72,4 +72,4 @@ add_executable(ncftp ${SOURCE} ncftp.rc)
 set_module_type(ncftp win32cui)
 add_target_compile_flags(ncftp "-Wno-unused-but-set-variable -Wno-implicit-function-declaration -Wno-format-extra-args")
 add_importlibs(ncftp advapi32 user32 ws2_32 msvcrt kernel32)
-add_cd_file(TARGET ncftp DESTINATION reactos FOR all)
+add_cd_file(TARGET ncftp DESTINATION reactos/system32 FOR all)