[ADVAPI32_APITEST]: Add a small helper lib 'svchlp' for common routines for test...
[reactos.git] / rostests / apitests / advapi32 / CMakeLists.txt
index 13a4fea..5ef6049 100644 (file)
@@ -14,6 +14,7 @@ list(APPEND SOURCE
     RtlEncryptMemory.c
     SaferIdentifyLevel.c
     ServiceArgs.c
+    svchlp.c
     testlist.c)
 
 add_executable(advapi32_apitest ${SOURCE})