[APPHELP][APPHELP_APITEST] Add SdbGetFileAttributes + tests, based on the work of...
[reactos.git] / rostests / apitests / apphelp / CMakeLists.txt
index be21b2b..cd1376d 100644 (file)
@@ -2,8 +2,9 @@
 add_definitions(-D__ROS_LONG64__)
 
 list(APPEND SOURCE
-    layerapi.c
     apphelp.c
+    data.c
+    layerapi.c
     testlist.c)
 
 add_executable(apphelp_apitest ${SOURCE})