[LOCALSPL]
[reactos.git] / rostests / apitests / localspl / dll / CMakeLists.txt
index 6505d6f..2ce4287 100644 (file)
@@ -11,4 +11,4 @@ target_link_libraries(localspl_apitest.dll wine ${PSEH_LIB})
 set_module_type(localspl_apitest.dll win32dll)
 add_importlibs(localspl_apitest.dll spoolss msvcrt kernel32 ntdll)
 set_target_properties(localspl_apitest.dll PROPERTIES SUFFIX "")
-add_cd_file(TARGET localspl_apitest.dll DESTINATION reactos/bin FOR all)
+add_rostests_file(TARGET localspl_apitest.dll)