[REACTOS]: Add a "testdata" subdirectory in %SystemRoot%\bin\ where you can put all...
[reactos.git] / rostests / apitests / msvcrt / CmdLineUtil / CMakeLists.txt
index ebe8f30..88b541e 100644 (file)
@@ -2,4 +2,4 @@
 add_executable(CmdLineUtil CmdLineUtil.c)
 set_module_type(CmdLineUtil win32gui UNICODE)
 add_importlibs(CmdLineUtil msvcrt kernel32 ntdll)
-add_cd_file(TARGET CmdLineUtil DESTINATION reactos/bin/data FOR all)
+add_cd_file(TARGET CmdLineUtil DESTINATION reactos/bin/testdata FOR all)