[NTDLL_APITEST]: Add tests for NtLoadKey and NtUnloadKey.
[reactos.git] / rostests / apitests / ntdll / CMakeLists.txt
index 755212a..d4263ed 100644 (file)
@@ -10,6 +10,7 @@ list(APPEND SOURCE
     NtCreateThread.c
     NtDeleteKey.c
     NtFreeVirtualMemory.c
+    NtLoadUnloadKey.c
     NtMapViewOfSection.c
     NtMutant.c
     NtOpenProcessToken.c