[SHELL32_APITEST] -Add some tests for SHParseDisplayName for CORE-12882.
[reactos.git] / rostests / apitests / psapi / CMakeLists.txt
index b043d99..901e5ae 100644 (file)
@@ -2,4 +2,4 @@
 add_executable(psapi_apitest psapi.c testlist.c)
 set_module_type(psapi_apitest win32cui)
 add_importlibs(psapi_apitest psapi msvcrt kernel32)
-add_cd_file(TARGET psapi_apitest DESTINATION reactos/bin FOR all)
+add_rostests_file(TARGET psapi_apitest)