[SHELL32_APITEST] -Add some tests for SHParseDisplayName for CORE-12882.
[reactos.git] / rostests / apitests / win32nt / CMakeLists.txt
index 79add7f..63a5fc2 100644 (file)
@@ -78,4 +78,4 @@ add_importlibs(win32knt_apitest
     ntdll)
 
 add_dependencies(win32knt_apitest xdk)
-add_cd_file(TARGET win32knt_apitest DESTINATION reactos/bin FOR all)
+add_rostests_file(TARGET win32knt_apitest)