[ROSTESTS]
[reactos.git] / rostests / apitests / winspool / CMakeLists.txt
index c1c7e6a..9c0c77c 100644 (file)
@@ -13,4 +13,4 @@ add_executable(winspool_apitest ${SOURCE})
 target_link_libraries(winspool_apitest wine ${PSEH_LIB})
 set_module_type(winspool_apitest win32cui)
 add_importlibs(winspool_apitest winspool msvcrt kernel32 ntdll)
-add_cd_file(TARGET winspool_apitest DESTINATION reactos/bin FOR all)
+add_rostests_file(TARGET winspool_apitest)