[GDI32_APITEST]: GetGlyphIndices: Have fun & make ReactOS BSoD from user-mode! More...
[reactos.git] / rostests / drivers / tcpip / CMakeLists.txt
index b202971..4f5aeb6 100644 (file)
@@ -10,4 +10,4 @@ add_executable(tcpip_drvtest ${SOURCE})
 target_link_libraries(tcpip_drvtest wine)
 set_module_type(tcpip_drvtest win32cui)
 add_importlibs(tcpip_drvtest msvcrt kernel32 ntdll)
-add_cd_file(TARGET tcpip_drvtest DESTINATION reactos/bin FOR all)
+add_rostests_file(TARGET tcpip_drvtest)