[CMAKE]
[reactos.git] / rostests / rosautotest / CMakeLists.txt
index 4daee7c..9155971 100644 (file)
@@ -21,7 +21,5 @@ list(APPEND SOURCE
 
 add_executable(rosautotest ${SOURCE})
 
-target_link_libraries(rosautotest wine)
-
 set_module_type(rosautotest win32cui)
 add_importlibs(rosautotest advapi32 shell32 user32 wininet msvcrt kernel32 ntdll)