[BCRYPT_WINETEST] Sync with Wine Staging 1.9.4. CORE-10912
[reactos.git] / rostests / winetests / bcrypt / CMakeLists.txt
index 8c7262f..7619b9f 100644 (file)
@@ -1,5 +1,5 @@
 
 add_executable(bcrypt_winetest bcrypt.c testlist.c)
 set_module_type(bcrypt_winetest win32cui)
-add_importlibs(bcrypt_winetest user32 msvcrt kernel32)
+add_importlibs(bcrypt_winetest bcrypt user32 msvcrt kernel32)
 add_cd_file(TARGET bcrypt_winetest DESTINATION reactos/bin FOR all)