[CMAKE]
[reactos.git] / rostests / winetests / crypt32 / CMakeLists.txt
index 6653c07..b6bb0e6 100644 (file)
@@ -25,3 +25,4 @@ add_executable(crypt32_winetest ${SOURCE})
 target_link_libraries(crypt32_winetest wine)
 set_module_type(crypt32_winetest win32cui)
 add_importlibs(crypt32_winetest crypt32 advapi32 msvcrt kernel32 ntdll)
+add_cab_target(crypt32_winetest 7)