[CMAKE]
[reactos.git] / rostests / winetests / psapi / CMakeLists.txt
index e7c048d..db15387 100644 (file)
@@ -7,3 +7,4 @@ add_executable(psapi_winetest psapi_main.c testlist.c)
 target_link_libraries(psapi_winetest wine)
 set_module_type(psapi_winetest win32cui)
 add_importlibs(psapi_winetest psapi msvcrt kernel32 ntdll)
+add_cab_target(psapi_winetest 7)