[WINMM_WINETEST] Sync with Wine Staging 2.9. CORE-13362
[reactos.git] / rostests / winetests / winmm / CMakeLists.txt
index 62c1d7f..21656af 100644 (file)
@@ -14,7 +14,7 @@ list(APPEND SOURCE
 add_executable(winmm_winetest ${SOURCE})
 target_link_libraries(winmm_winetest dxguid)
 set_module_type(winmm_winetest win32cui)
-add_importlibs(winmm_winetest winmm user32 advapi32 msvcrt kernel32)
+add_importlibs(winmm_winetest winmm user32 advapi32 ole32 msvcrt kernel32)
 add_rostests_file(TARGET winmm_winetest)
 
 if(NOT MSVC)