[CMAKE]
[reactos.git] / rostests / winetests / winmm / CMakeLists.txt
index 49d42ff..b014c57 100644 (file)
@@ -16,3 +16,4 @@ add_executable(winmm_winetest ${SOURCE})
 target_link_libraries(winmm_winetest wine dxguid)
 set_module_type(winmm_winetest win32cui)
 add_importlibs(winmm_winetest winmm user32 msvcrt kernel32 ntdll)
+add_cab_target(winmm_winetest 7)