[CMAKE]
[reactos.git] / subsystems / ntvdm / CMakeLists.txt
index 59d4cc3..d916c94 100644 (file)
@@ -15,3 +15,5 @@ target_link_libraries(ntvdm
 
 add_importlibs(ntvdm ntdll user32 gdi32 advapi32 kernel32 msvcrt)
 add_dependencies(ntvdm ndk bugcodes)
+
+add_cd_file(TARGET ntvdm DESTINATION reactos/system32)
\ No newline at end of file