- Hackplement ObLogSecurityDescriptor for W2K3 drivers to be happy.
[reactos.git] / rosky / .gitignore
2005-06-30 Filip NavaraMove ROSKY out of the main module.