[ADVAPI32_APITEST]: Rename the 'LockDatabase' test to 'LockServiceDatabase' to better...
[reactos.git] / rostests / apitests / advapi32 / LockServiceDatabase.c
2016-12-04 Hermès Bélusca-Maïto[ADVAPI32_APITEST]: Rename the 'LockDatabase' test...