[LDR][APPHELP] Add a shim that disables manifest compatibility version parsing 1858/head
[reactos.git] / sdk / tools / mkhive /
drwxr-xr-x   ..
-rw-r--r-- 438 CMakeLists.txt
-rw-r--r-- 1712 binhive.c
-rw-r--r-- 1116 binhive.h
-rw-r--r-- 12531 cmi.c
-rw-r--r-- 1695 cmi.h
-rw-r--r-- 5695 mkhive.c
-rw-r--r-- 3592 mkhive.h
-rw-r--r-- 14574 reginf.c
-rw-r--r-- 1085 reginf.h
-rw-r--r-- 38822 registry.c
-rw-r--r-- 1729 registry.h
-rw-r--r-- 3799 rtl.c