[LDR][APPHELP] Add a shim that disables manifest compatibility version parsing 1858/head
[reactos.git] / sdk / tools / obj2bin /
drwxr-xr-x   ..
-rw-r--r-- 4472 obj2bin.c