[LDR][APPHELP] Add a shim that disables manifest compatibility version parsing 1858/head
[reactos.git] / sdk / tools / ofw_interface /
drwxr-xr-x   ..
-rw-r--r-- 718 calls.ofw
-rw-r--r-- 9241 ofw_interface.cpp