[ZLIB] use correct dependency for minizip library
[reactos.git] / sdk /
drwxr-xr-x   ..
drwxr-xr-x - cmake
drwxr-xr-x - include
drwxr-xr-x - lib
drwxr-xr-x - tools