[CMAKE]
[reactos.git] / base / applications / cmdutils / more / CMakeLists.txt
index 08ff486..34b841a 100644 (file)
@@ -2,4 +2,5 @@
 add_executable(more more.c more.rc)
 
 set_module_type(more win32cui)
-add_importlibs(more user32 msvcrt)
+add_importlibs(more user32 msvcrt kernel32)
+add_cd_file(TARGET more DESTINATION reactos/system32 FOR all)