[CMAKE]
[reactos.git] / base / applications / network / ping / CMakeLists.txt
index 8cb9b9f..c9ef4c2 100644 (file)
@@ -2,6 +2,8 @@
 set_unicode()
 add_definitions(-D__USE_W32_SOCKETS)
 
+set_unicode()
+
 add_executable(ping ping.c ping.rc)
 
 set_module_type(ping win32cui)