[WLANCONF]
[reactos.git] / base / applications / network / wlanconf / CMakeLists.txt
index cba656b..35938d4 100644 (file)
@@ -4,5 +4,5 @@ include_directories(
     ${REACTOS_SOURCE_DIR}/include/reactos/drivers/ndisuio)
 add_executable(wlanconf wlanconf.c wlanconf.rc)
 set_module_type(wlanconf win32cui)
-add_importlibs(wlanconf msvcrt kernel32)
+add_importlibs(wlanconf msvcrt iphlpapi kernel32)
 add_cd_file(TARGET wlanconf DESTINATION reactos/system32 FOR all)