[CMAKE]
[reactos.git] / base / applications / sndvol32 / CMakeLists.txt
index b2845bd..4ac9f49 100644 (file)
@@ -13,4 +13,4 @@ add_pch(sndvol32 ${CMAKE_CURRENT_SOURCE_DIR}/sndvol32.h ${SOURCE})
 
 set_module_type(sndvol32 win32gui)
 
-add_importlibs(sndvol32 user32 advapi32 gdi32 comctl32 shell32 winmm msvcrt)
+add_importlibs(sndvol32 user32 advapi32 gdi32 comctl32 shell32 winmm msvcrt kernel32)