- Update to r53061
[reactos.git] / dll / cpl / input / CMakeLists.txt
index a97a167..6b86afe 100644 (file)
@@ -23,4 +23,5 @@ add_importlibs(input
     gdi32
     kernel32)
 
-add_cd_file(TARGET input DESTINATION reactos/system32)
+add_pch(input input.h)
+add_cd_file(TARGET input DESTINATION reactos/system32 FOR all)