[CMAKE]
[reactos.git] / dll / shellext / fontext / CMakeLists.txt
index 0b61fe8..d758354 100644 (file)
@@ -1,6 +1,6 @@
 
 set_unicode()
-
+set_rc_compiler()
 spec2def(fontext.dll fontext.spec)
 
 add_library(fontext SHARED
@@ -21,6 +21,7 @@ add_importlibs(fontext
     lz32
     advapi32
     setupapi
+    msvcrt
     kernel32
     ntdll)