[BROWSEUI] Enable the Disconnect Network Drive menu item. (#1522)
[reactos.git] / dll / win32 / browseui / CMakeLists.txt
index 3681a2f..8b97950 100644 (file)
@@ -47,7 +47,7 @@ add_library(browseui MODULE
 
 set_module_type(browseui win32dll UNICODE)
 target_link_libraries(browseui shellbars uuid wine)
-add_importlibs(browseui uxtheme shlwapi shell32 comctl32 gdi32 ole32 oleaut32 user32 advapi32 msvcrt kernel32 ntdll)
+add_importlibs(browseui uxtheme shlwapi shell32 comctl32 gdi32 ole32 oleaut32 user32 advapi32 mpr msvcrt kernel32 ntdll)
 add_pch(browseui precomp.h SOURCE)
 add_cd_file(TARGET browseui DESTINATION reactos/system32 FOR all)