[CMAKE]
[reactos.git] / dll / win32 / cards / CMakeLists.txt
index ff0bd90..321b349 100644 (file)
@@ -18,4 +18,4 @@ add_library(cards SHARED ${SOURCE})
 set_module_type(cards win32dll)
 add_importlibs(cards user32 gdi32 msvcrt kernel32)
 add_importlib_target(cards.spec)
-add_cab_target(cards 1)
+add_cd_file(TARGET cards DESTINATION reactos/system32)