[CMAKE]
[reactos.git] / dll / win32 / comdlg32 / CMakeLists.txt
index 8d31d2d..acd43aa 100644 (file)
@@ -42,5 +42,5 @@ add_importlibs(comdlg32
     kernel32
     ntdll)
 
-add_cab_target(comdlg32 1)
+add_cd_file(TARGET comdlg32 DESTINATION reactos/system32)
 add_importlib_target(comdlg32.spec)