- Remove some unneeded pdef files.
[reactos.git] / dll / win32 / imm32 / CMakeLists.txt
index a9ae2eb..1bee229 100644 (file)
@@ -14,7 +14,7 @@ set_module_type(imm32 win32dll)
 
 target_link_libraries(imm32 wine)
 
-add_importlibs(imm32 advapi32 user32 kernel32 ntdll)
+add_importlibs(imm32 advapi32 user32 msvcrt kernel32 ntdll)
 
 add_cab_target(imm32 1)
 add_importlib_target(imm32.spec)