[CMAKE]
[reactos.git] / dll / win32 / samlib / CMakeLists.txt
index 533c360..49c6a2c 100644 (file)
@@ -11,3 +11,4 @@ set_module_type(samlib win32dll)
 add_importlibs(samlib advapi32 kernel32 ntdll)
 
 add_cab_target(samlib 1)
+add_importlib_target(samlib.spec)